Megválaszolatlan hozzászólások | Aktív témák Pontos idő: pén. ápr. 18, 2014 12:15



Hozzászólás a témához  [ 1157 hozzászólás ]  Oldal Előző  1 ... 9, 10, 11, 12, 13, 14, 15 ... 24  Következő
TV Mi a probléma? (Szerviz topic) 
Szerző Üzenet
gyémánt tag
Avatar

Csatlakozott: szer. nov. 01, 2006 14:00
Hozzászólások: 3559
Tartózkodási hely: Régi nick .watt Hozzászólások: 3402
Hozzászólás 
Nincs véletlenül adatlapotok TDA8855-höz?


kedd aug. 14, 2007 17:51
Profil Privát üzenet küldése Honlap
gyémánt tag
Avatar

Csatlakozott: szer. nov. 01, 2006 14:00
Hozzászólások: 3559
Tartózkodási hely: Régi nick .watt Hozzászólások: 3402
Hozzászólás 
Van egy Thomson blackDiva TV-m. Becsapott a villám, és most a kép középen összeugrott egy függőleges csíkba(először, szélesebb volt, most 5-8cm-es). Annyit sejtek, hogy a vizszíntes eltérítés lehet a ludas, de hátha akad valaki, aki már közelebről is ismeri ennek a belét!
Jól jönne egy kis segítség, hogy mi lehet vele a baj, mit keressek!?


hétf. aug. 13, 2007 20:57
Profil Privát üzenet küldése Honlap
vas-tag

Csatlakozott: szomb. júl. 21, 2007 19:11
Hozzászólások: 4
Tartózkodási hely: Pécs
Hozzászólás 
Attee írta:
Első körben cseréld ki a 4,43Mhz-es (vagy 8,86Mhz) kvarcot a PAL dekóderben...


Köszönöm a tippet, kicseréltem a kvarcot (8,86 MHz volt a TDA 4650 mellett). Eddig úgy néz ki, a hiba megszűnt, azóta nem esett ki a szín.


hétf. júl. 23, 2007 22:57
Profil Privát üzenet küldése
arany tag
Avatar

Csatlakozott: csüt. okt. 28, 2004 0:18
Hozzászólások: 427
Hozzászólás 
Első körben cseréld ki a 4,43Mhz-es (vagy 8,86Mhz) kvarcot a PAL dekóderben...


szomb. júl. 21, 2007 21:52
Profil Privát üzenet küldése
vas-tag

Csatlakozott: szomb. júl. 21, 2007 19:11
Hozzászólások: 4
Tartózkodási hely: Pécs
Hozzászólás 
Üdvözletem!

SONY KV-M 2521K TV rapszodikusan átkapcsolgat fekete-fehérbe illetve vissza színesbe. Gyakran hosszú ideig fekete-fehér, majd egyszercsak visszakapcsol színesbe. A jel kábelen jön, biztos elég erős, másik TV ezt nem csinálja.
Melyik IC figyeli itt a színsegédvivőt, melyik alkatrészek környékén keressem a hibát? Esetleg kiszáradt elkó lehet? Mert elég öreg készülék.

Rota69


szomb. júl. 21, 2007 21:41
Profil Privát üzenet küldése
gyémánt tag

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 1830
Hozzászólás 
Kedves zoltan30 és Többiek!

Örülök, hogy sikerült megjavítani.

Néhány alkatrész ott, a tápban még lehet problémás, ami indítási, illetve teljes működésképtelenség esetén vizsgálandó, cserélendő:
240kOhm 2db, 100kOhm ellenállások, ettől eltérő értékek is lehetnek, gyakori a 180kOhm is.
Üdv! SMA


pén. júl. 20, 2007 8:26
Profil Privát üzenet küldése
ezüst tag

Csatlakozott: kedd júl. 17, 2007 19:19
Hozzászólások: 20
Hozzászólás 
Uraim, koszonom a hozzaszolasokat.
Kemeny harom napi munka aran sikerult vegre megoldani a mar egy eve tarto problemat a csalad legnagyobb oromere.
A problema oka az alabbi kepen lathato:

Kép

Megzavart (magyarazom magam), hogy tehelve_ terheles nelkul leesik a feszultseg. Nem is gondoltam, hogy a primer korben lehet a hiba.
Minden esetre egy jo lecke volt.
Meg egyszer koszonom a hozzaszolasokat.
Zoltan30

Ps. Beszurok meg egy rajzot amelyen azok az alkatreszek lethatok amelyeket torvenyszeruen ki kell cserelni egy ilyen regi tv eseteben mert sok bosszusagtol kimeli meg az embert.
Esetemben is a kondenzator ertekvesztese okozta a problemat.
Igy utolag nagyon megokosodtam es sokat tanultam az esetbol.
Kép


csüt. júl. 19, 2007 20:00
Profil Privát üzenet küldése
platina tag
Avatar

Csatlakozott: szomb. ápr. 14, 2007 14:03
Hozzászólások: 752
Tartózkodási hely: Paks
Hozzászólás 
Egy szkópos vizsgálat, a trafó 12-es lábán, lehet, hogy kiokosítana...
Avagy mitől Standby a standby. :?:


csüt. júl. 19, 2007 17:32
Profil Privát üzenet küldése
ezüst tag

Csatlakozott: kedd júl. 17, 2007 19:19
Hozzászólások: 20
Hozzászólás 
Hat... kiprobaltam kulon tappal es rendesen mukodik.
Az erdekes az, hogy standby-ban terheles nelkul a 12 V leesik 7.5 V -ra mig a tobbi feszultseg marad az erteken.
Na erre megnoveltem (okoskodtam kinomban) a szuro kondival (C808S) parhuzamos ellenallas (R811S) erteket duplajara , egy kicsit megnott a feszultseg (8V) veszi is a taviranyitot de nem mindig. Tehat, nem megoldas.
Mar ott vagyok, hogy kinomban ki fogom banyaszni azt a par alkatresz a tapkorbol , kicserelem es hadd lam mi tortenik.
Azert valami 5letet szivesen fogadok.

Kép


csüt. júl. 19, 2007 16:39
Profil Privát üzenet küldése
ezüst tag

Csatlakozott: kedd júl. 17, 2007 19:19
Hozzászólások: 20
Hozzászólás 
Ros-Co. írta:
Ezekbol a jelenségekből ,ítélve a stby táp gyengélkedik. Nem tudom azt mi állítja elő, valamelyik TV-ben kis trafó, valahol a főtáp teljesítményét csökkentik, az elektronikát meg elküldik aludni. Nem tudom itt melyik megoldásról van szó.

A stby táp környékén lévő elkókat ki kellene pusztítani, mert valószínű kapacitáscsökkentek. Esetleg valami nagyon beterheli, de akkor meg melegednie kéne valaminek.


Meg eddig semmi eredmeny_azonkivul, hogy a Tv rendesen mukodik. Ma megprobalom kulon taplalni a 12v-os reszt es maglatom, hogy mit csinal.
Valami beterheli standby-ban. Szerintem standby-ban is a 12 V-nak meg kellene, hogy legye ahoz, hogy a proci megkapja az 5 v-ot. Valami a tap korul van (gondolom). Leakasztom a tapot es megnezem, hogy teheles nelkul mit mutat.
Mar Q-ra kezdem unni az esetet de azert nem hagyom magam mert egy erdekes eset.


csüt. júl. 19, 2007 7:48
Profil Privát üzenet küldése
gyémánt tag

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 1830
Hozzászólás 
Kedves zoltan30 és Többiek!

Mint ezt már megírtam, tessék mérni, a készenléti ( stand-by ) tápban lehet valami beteg alkatrész, ha nem áll be a +5V-os feszültség. Ezt a feszültséget, lehet, hogy a processzor is megkapja, ott is mérni kell és visszakeresni, hogyan indítja a főtápot.
Méréssel kiderülhet, hogy a jelzett körökben van-e a hiba.
Sok sikert!
Üdv! SMA


csüt. júl. 19, 2007 7:43
Profil Privát üzenet küldése
a fórum lelke
Avatar

Csatlakozott: hétf. nov. 08, 2004 20:03
Hozzászólások: 6046
Tartózkodási hely: Bp.
Hozzászólás 
Ezekbol a jelenségekből ,ítélve a stby táp gyengélkedik. Nem tudom azt mi állítja elő, valamelyik TV-ben kis trafó, valahol a főtáp teljesítményét csökkentik, az elektronikát meg elküldik aludni. Nem tudom itt melyik megoldásról van szó.

A stby táp környékén lévő elkókat ki kellene pusztítani, mert valószínű kapacitáscsökkentek. Esetleg valami nagyon beterheli, de akkor meg melegednie kéne valaminek.


csüt. júl. 19, 2007 7:15
Profil Privát üzenet küldése Honlap
ezüst tag

Csatlakozott: kedd júl. 17, 2007 19:19
Hozzászólások: 20
Hozzászólás 
Ros-Co. írta:
Valószínű az a baj. Nem tudsz egy külső tápról az infra vevőnek tápot adni?

No persze lehet hogy a vezérlő 5V-ja is leesik, és a proci is leáll. A stabkocka ami előállítja niki az 5V-ot, néha gerjedni szokott állítólag.


Az elobb ramertem a procira es 4 v-ot merek stand-by -ban mind tap.
Ha a kapcsolotol bekepcsolom akkor 5V -ot merek.
Egyelore keresem, hogy mi tortenik.
Ha van valami 5leted???
:D
Ps. Ahogyan nezem a kapcsi rajzon a Q705 es egy 5.6 V-os zenner segitsegevel van megoldva a tap . Megnovelhetnem a zenner feszultseget egy diodaval de nem merem.
Amikor a TV mukodik a zenneren 5.6 v van ,a tranyo kimeneten 5 V.
Ez mind szep es jo , csak amikor stand-by-ba kerul a keszulek akkor leesik a feszultseg a zenneren es igy a tranyo kimeneten valamival tobb van mind 4V.
Pedig a tapot is beszabalyoztam (szekunder feszultseget) de amikor stand-by-ban van a +12 V leesik 7 V korulire.


szer. júl. 18, 2007 12:27
Profil Privát üzenet küldése
a fórum lelke
Avatar

Csatlakozott: hétf. nov. 08, 2004 20:03
Hozzászólások: 6046
Tartózkodási hely: Bp.
Hozzászólás 
Valószínű az a baj. Nem tudsz egy külső tápról az infra vevőnek tápot adni?

No persze lehet hogy a vezérlő 5V-ja is leesik, és a proci is leáll. A stabkocka ami előállítja niki az 5V-ot, néha gerjedni szokott állítólag.


szer. júl. 18, 2007 11:49
Profil Privát üzenet küldése Honlap
ezüst tag

Csatlakozott: kedd júl. 17, 2007 19:19
Hozzászólások: 20
Hozzászólás 
Megneztem kulon a relet es 7V-on is behuz.


szer. júl. 18, 2007 11:49
Profil Privát üzenet küldése
ezüst tag

Csatlakozott: kedd júl. 17, 2007 19:19
Hozzászólások: 20
Hozzászólás 
Hat uraim, mindent megneztem. Elemet, kodikat es meg sem lehet ujrainditania a taviranyittobol.
Kikapcsolni kikapcsol de ujrainditani nem lehet.
Viszont nem ertem, hogy stand-by -ban az infra erzekelo feszultsege miert esik le majdnem felere (12 / 7.5V). Lehet, hogy ez lenne a baj??


szer. júl. 18, 2007 11:34
Profil Privát üzenet küldése
gyémánt tag

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 1830
Hozzászólás 
Kedves zoltan30 és Többiek!

Távirányítóban elem csere?
Esetleg ez segíthet, illetve a tisztítása a LED-nek és az érzékelőnek a TV-készüléken. Néha ez egy kis lenyitható "ajtó" mögött van, érdemes ezt a kis ajtót kivűl-belül megtisztítani.
Persze, ezektől lehet még belső hiba, de szűkíteni kell a kört, hogy hol?!
Üdv! SMA


szer. júl. 18, 2007 10:15
Profil Privát üzenet küldése
ezüst tag

Csatlakozott: kedd júl. 17, 2007 19:19
Hozzászólások: 20
Hozzászólás 
A színek helyre jöttek, de a vissza kapcsolas a taviranyittobol meg nem működik.
Habar ez eddig is megvolt, de most mar zavar, hogy nem kapom a hibát.


szer. júl. 18, 2007 9:57
Profil Privát üzenet küldése
ezüst tag

Csatlakozott: kedd júl. 17, 2007 19:19
Hozzászólások: 20
Hozzászólás 
SMA írta:
Kedves zoltan30 és Többiek!

Először mérni kell, majd utána cserélni alkatrészt.
Valószínűleg az indító-áramköri részben lehet hiba, ami lehet egy-két ellenállás megnyúlása, kondi kiszáradása. A készenléti táp "elgyengülése" is hasonló indítási hibát okozhat. Tehát mérni kell, hogy kiderülhessen hol van a hibás alkatrész.
Üdv! SMA


A szinek esetet azt hiszem, hogy megkaptam mert az egyik tranzisztor _ a piros szin vegfoka _ labai lotyogtek. Remelem, hogy ez a problema a szinekre nezve.
Most egyelore ujra forraszgatom a gyanus labakat.
Az indito aramkori reszben ket kondi van azokat kicserelem es aztan meglatom a fejlodest.


szer. júl. 18, 2007 9:18
Profil Privát üzenet küldése
gyémánt tag

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 1830
Hozzászólás 
Kedves zoltan30 és Többiek!

Először mérni kell, majd utána cserélni alkatrészt.
Valószínűleg az indító-áramköri részben lehet hiba, ami lehet egy-két ellenállás megnyúlása, kondi kiszáradása. A készenléti táp "elgyengülése" is hasonló indítási hibát okozhat. Tehát mérni kell, hogy kiderülhessen hol van a hibás alkatrész.
Üdv! SMA


szer. júl. 18, 2007 8:25
Profil Privát üzenet küldése
ezüst tag

Csatlakozott: kedd júl. 17, 2007 19:19
Hozzászólások: 20
Hozzászólás 
Unnamed írta:
Hmm, nagyfesz van a képernyőn? (sztatikusság) Szóval a távirányítóval nem lehet visszakapcsolni jól értem?


Ma reggel bekapcsoltam a TV-et es csuda mod csak ugy egyszeruen mukodott. Az elott nem mukodott .
Viszont tovabbra is fen all az a problema, hogy kikapcsolni ki tudom a taviranyitobol de mar vissza nem.
Ez ezelott is meg volt de nem zavart mert a nyomogombtol lehetett.
A fentieket nem tudom, hogy mi okozza.
Esetleg ha van valami 5leted???
Szoval, a Tv mukodik de hianyzik a piros szin.

Mi a csuda tortent mert mielott belemasztam volna megvoltak a szinek??
Itt a kapcsi rajz:

http://zkteam.hu/down/download.php?file=a6016118fcb59c9ae205bcb0cd201d29


szer. júl. 18, 2007 8:22
Profil Privát üzenet küldése
gyémánt tag
Avatar

Csatlakozott: kedd nov. 22, 2005 21:29
Hozzászólások: 2565
Tartózkodási hely: van
Hozzászólás 
Hmm, nagyfesz van a képernyőn? (sztatikusság) Szóval a távirányítóval nem lehet visszakapcsolni jól értem?


kedd júl. 17, 2007 19:56
Profil Privát üzenet küldése Honlap
ezüst tag

Csatlakozott: kedd júl. 17, 2007 19:19
Hozzászólások: 20
Hozzászólás Goldstar 9902
Uraim, van egy Goldstar CKT9902 - es Tv-em amely a napokban egyszeruen nem akart el indulni.
Amikor a kapcsolotol bekapcsolom a Standby led az vilagitott de a kepernyon semmi jel.
Masok tanacsara egy par kondit kicsereltem a tapkorben (mind ket oldalon). De semmi sem tortent.
A nagyfeszultsegi trafo 3-as labat megszakitottam (nem akartam, hogy megrazzon) es egy egot helyeztem terhelesnek a C807S 4.7 uF/160 V kondi es a test koze.
Amikor bekepcsolom _a kapcsolotol _az ego vilagit _a rele bekepcsol_a taviranyitobol ki tudom kapcsolni de a keszuleket de ujra indittani nem tudom _tehat az egot.
Az infra szenzoron a B+ 12 V amikor az ego vilagit, amind kikapcsolom ez a feszultseg leesik 7-7.5 V-ra.
Kerek valami tanacsot. :( :(


kedd júl. 17, 2007 19:40
Profil Privát üzenet küldése
arany tag
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 220
Tartózkodási hely: Budapest
Hozzászólás 
Kiváncsi vagyok, hogy a HQ-ban lesz-e valami helyettesítő. bár még várnom kell, mert ugye mikor jönnek az ilyen problémák, hát persze hogy akkor amikor nincs pénz a megoldásukra...
Azt láttam, hogy egy pár külföldi webáruházban van ilyen trafó, de jó lenne itthon szerezni. esetleg ha egy TV szerelő szakinak van elfekvőben a fiók alján, vagy ilyesmi :)
Este megfülelem, és megszemlélem közelebbről a cuccot, hogy látok-e fényt, illetve a hang behatárolható-e a dolog...


kedd júl. 17, 2007 13:57
Profil Privát üzenet küldése
gyémánt tag
Avatar

Csatlakozott: kedd nov. 22, 2005 21:29
Hozzászólások: 2565
Tartózkodási hely: van
Hozzászólás 
Hi, egy sorkimenő nem olcsó dolog, de ha nagyon fontos, akkor egy tuti hely : http://hqvideo.hu/pr?srch=sorkimen%F5&ls=20&sm=2
Amugy próbáld meg úgy is, hogy bekapcsolva óvatosan közelebb hajolsz (már leszedett hátlappal) és úgy meghallgatod, honnan jön a hang, esetleg villany lekapcs, és apró kék fényeket keresel..
Egész pontosan szvsz erre van szükséged : http://hqvideo.hu/info/hu/tr0521.html de ha bemész, megmutatod az előző trafót, ők tudni fogják milyen kell.


kedd júl. 17, 2007 13:04
Profil Privát üzenet küldése Honlap
arany tag
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 220
Tartózkodási hely: Budapest
Hozzászólás 
Sziasztok!

Nem is tudom, hogy melyik topikba passzolna a kérdésem inkább, hisz klasszikus értelemben véve nem TV és nem is monitor.
A lényeg az hogy adott egy műszer, ami egy CRT-re írja ki az összes infót.
A probléma, hogy nincs kép. minden működik a cuccban, csak épp kijelzés nincs. Ha járatom és csend van akkor lehet hallani, hogy cicergő hang jön a dobozből és egy pár perc után elég intenzív ózonszag is van.
A tünetek alapján arra gondolok, hogy átüt a nagyfesz a cuccban.
A nagyfesz kábel és az érintkezések ránézésre rendben vannak, szóval én a nagyfesz trafóra gyanakszom.
Beteszek néhány képet a trafóról: http://web.interware.hu/kr5891/2
ha tényleg ez a hibás, akkor tud valaki esetleg ehhez a típushoz beszerzési forrást, vagy valamilyen helyettesítőt?
Nagyon kellene a segítség, mert életfontosságú, hogy működjön az eszköz!
Segítségeteket előre is köszönöm!

Üdv, Netwizard


kedd júl. 17, 2007 12:59
Profil Privát üzenet küldése
arany tag
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 357
Hozzászólás 
SMA írta:
Kedves sse és Többiek!

Hasonló képhibát okozhat, - ha TXT-van benne - kiakad a TXT panel, vagy processzor valamitől. Elsősorban beolvasási hiba, tárolás, órajel, szinkronitás, jelszint-ingadozás okozhatja. Persze alkatrészhiba a leginkább előforduló, de annak is oka van. Öregedés, például, - ha öreg a készülék, inkább vissza gariba.

Üdv! SMA


Megoldódik a dolog, nagyon korrekt akitöl vettem, azt mondja, hogy biztos, hogy a digit.boardon van a hiba és küld nekem egy másikat :-)


hétf. júl. 16, 2007 13:33
Profil Privát üzenet küldése
gyémánt tag

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 1830
Hozzászólás 
Kedves sse és Többiek!

Hasonló képhibát okozhat, - ha TXT-van benne - kiakad a TXT panel, vagy processzor valamitől. Elsősorban beolvasási hiba, tárolás, órajel, szinkronitás, jelszint-ingadozás okozhatja. Persze alkatrészhiba a leginkább előforduló, de annak is oka van. Öregedés, például, - ha öreg a készülék, inkább vissza gariba.

Üdv! SMA


hétf. júl. 16, 2007 10:25
Profil Privát üzenet küldése
arany tag
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 357
Hozzászólás 
Attee írta:
Így már megint más a leányzó fekvése...

Digit panel, vagyis az ún. feature box-ban kell keresni a hibát, azaz irány a szakszervíz.

Kellő tapasztalat hiányában nem ajánlom a házilagos javítását...

De ha nem félted a TV-t, a panelen ki lehet cserélgetni az elkókat, vannak egészen "tüzes" alkatrészek a panelen, kiszárítgatják a kondikat...



De ennek nincs köze a szellemképhez, arra már rájöttem miért van :-).

Igen, én is arra gondoltam, hogy átelkozom. Csak addig nem nyulok hozzá amig meg nem beszélem azzal akitöl vettem mert van rá 1 hó gar csak 300km-re van tőlem és 9eft oda meg 9eft vissza a futár díja


vas. júl. 15, 2007 18:38
Profil Privát üzenet küldése
arany tag
Avatar

Csatlakozott: csüt. okt. 28, 2004 0:18
Hozzászólások: 427
Hozzászólás 
Így már megint más a leányzó fekvése...

Digit panel, vagyis az ún. feature box-ban kell keresni a hibát, azaz irány a szakszervíz.

Kellő tapasztalat hiányában nem ajánlom a házilagos javítását...

De ha nem félted a TV-t, a panelen ki lehet cserélgetni az elkókat, vannak egészen "tüzes" alkatrészek a panelen, kiszárítgatják a kondikat...


vas. júl. 15, 2007 18:29
Profil Privát üzenet küldése
arany tag
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 357
Hozzászólás 
Mégegy hiba előjött.

Időnként gondol egyet és többé nem jeleníti meg az osd menüt, tehát müködnek a funkciok csak nem jelenit meg semmiféle menüt, ezen ki-be kapcsolás segit csak.
Olyan is történt egyszer, hogy egyszercsak ez jelent meg a képrenyön tv nézés közben:


Fénykép

Hang az volt közben és csatornát is lehetett váltani de csak ki-be kapcsolás után tünt el ez a szines négyzethalmaz.

Vajon mi lehet a gond?
Ja azt elfelejtettem, hogy egy Loewe Contur 1670z tv-ről van szó.


köszi


vas. júl. 15, 2007 14:13
Profil Privát üzenet küldése
arany tag
Avatar

Csatlakozott: csüt. okt. 28, 2004 0:18
Hozzászólások: 427
Hozzászólás 
Esetleg gerjedés lehet a túl erős jeltől. Próbálj egy csillapítót beiktatni az antennakábelbe.


csüt. júl. 12, 2007 18:08
Profil Privát üzenet küldése
arany tag
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 357
Hozzászólás 
Hello!

Vettem egy 100Hz-s 72centis TV-t és az a gond, hogy pár csatorna szellemképes. Szerintem nem a tv hibája mert más csatornáknál és dvd meg video filmnél tökéletes a kép és teletextnél sincs. UPC kábeltv van rákötve.
Ja és a házban lévő másik tvn nincs szellemkép.

Mitől lehet ez?


köszi


csüt. júl. 12, 2007 16:22
Profil Privát üzenet küldése
arany tag
Avatar

Csatlakozott: csüt. okt. 28, 2004 0:18
Hozzászólások: 427
Hozzászólás 
Az ITT-nél nézd meg, hogy műxik-e tutira a sorvégfok, mert a trafó menetzárlata esetén előfordulhat, hogy hallatszik a sorfreki, de a trafón nincsenek meg a megfelelő értékek, így a fűtőfeszej sem 6,3V, hanem jóval alacsonyabb.
Ha minden ok, mérj fűtőfeszültséget a képcsőfoglalaton. Ennek 6,3V-nak kell lenni TRUE RMS-es műszerrel mérve!!!!! óccó kínyai piacos műszerrel nem lehet megmérni...
Ha nincs meg a kakaó, akkor a képcsőpaneltól elindulva, forraszd át a képcsőfoglalat lábait, az előtétellenállást, a főpanelra menő vezeték csatlakozóit, és a sorkimenő lábait.
Ha megvan, akkor vagy a képcsőfoglalat kontaktos, vagy képcsőhiba. Ja ez utóbbit nem árt leellenőrizni ellenmállásmérővel:)

A Saba-ról jó lenne több info. Ha membránkapcsolós, a kapcsolófólia okozhat ilyen hibát...Beszerezni kb. lehetetlen.


szer. júl. 11, 2007 17:18
Profil Privát üzenet küldése
gyémánt tag
Avatar

Csatlakozott: kedd nov. 22, 2005 21:29
Hozzászólások: 2565
Tartózkodási hely: van
Hozzászólás 
Landolt nálam két tv, egy ITT, aminek nincs képcsőfűtése (időhiány miatt nem néztem tovább), meg egy SABA, ami viszont váltogatja a csatornát folyamatosan.. arra nincs ötletem, hogy mit nézzek, valószínűleg tuner, vagy IC problémás. Egyéb ötlet?


szer. júl. 11, 2007 14:37
Profil Privát üzenet küldése Honlap
arany tag
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 100
Hozzászólás 
Van egy Panasonic 100Hzes TV, pillanatnyi áramszünet után már nem kapcsolt vissza, azóta csak sípol, TV-n lévő LED villog.
TV szerelők please help ha tudtok!

Ferry


kedd júl. 10, 2007 16:07
Profil Privát üzenet küldése
arany tag
Avatar

Csatlakozott: csüt. okt. 28, 2004 0:18
Hozzászólások: 427
Hozzászólás 
A sor, (vízszintes) vagy képméret,(függőleges) vagy mindkettő változott? Ezt nem ártana tisztázni...


vas. júl. 08, 2007 20:36
Profil Privát üzenet küldése
platina tag
Avatar

Csatlakozott: szomb. ápr. 14, 2007 14:03
Hozzászólások: 752
Tartózkodási hely: Paks
Hozzászólás 
Csökkenő nagyfeszültségre, az eltérítés hatásosabbá válik.
De ilyenkor a kép, úgy függőleges, mint vízszintes irányban megnő.


vas. júl. 08, 2007 20:33
Profil Privát üzenet küldése
gyémánt tag
Avatar

Csatlakozott: kedd nov. 22, 2005 21:29
Hozzászólások: 2565
Tartózkodási hely: van
Hozzászólás 
Hát ne vedd készpénznek, de szerintem sorlinearitással kell huncutkodni. Valaki majd csak megerősít/megcáfol.
Rapidus: hááát, ilyennel még nem találkoztam, de tippre a tv hangcsatornájában van valami gáz.. nem hinném, hogy rosszul keverné ki.


vas. júl. 08, 2007 12:42
Profil Privát üzenet küldése Honlap
vas-tag

Csatlakozott: pén. máj. 04, 2007 8:26
Hozzászólások: 1
Hozzászólás Samsung probléma
Sziasztok!

2 évvel ezelött vettem egy samsung CW29T068P tipusú tv készüléket, mondván hogy a tv műsorokra jobb a CRT mint az LCD. Eddig nem is volt semmi probléma, az utóbbi 1 hónapban viszont megváltozott a képméret, szó szerint nem fér el a képernyőn. A tv tud 16:9 -et, és nagyítás funkció is van benne, de minden normál helyzetben van.

Kérlek segítsetek mi lehet a probléma, és hogyan tudom visszaállítani a képernyőméretet a normál helyzetbe!

Köszönettel
kohutg


vas. júl. 08, 2007 12:19
Profil Privát üzenet küldése
arany tag
Avatar

Csatlakozott: csüt. márc. 25, 2004 18:57
Hozzászólások: 446
Hozzászólás 
Senkinek nincs tippje?


csüt. júl. 05, 2007 9:28
Profil Privát üzenet küldése
arany tag
Avatar

Csatlakozott: csüt. márc. 25, 2004 18:57
Hozzászólások: 446
Hozzászólás 
Van egy 5 éves Orion T2130ASTX TV-m. A hang néha elmászik (a kép nem), ilyenkor utána lehet/kell finomhangolni. A fura az, hogy a kép nem mászik el, csak a hang. Mi lehet a gond? Nem mindig csinálja, csak ha "olyanja van".


szer. júl. 04, 2007 4:21
Profil Privát üzenet küldése
a fórum lelke
Avatar

Csatlakozott: hétf. nov. 08, 2004 20:03
Hozzászólások: 6046
Tartózkodási hely: Bp.
Hozzászólás 
Köszi, belenézek a betegbe hamarosan...


kedd júl. 03, 2007 20:18
Profil Privát üzenet küldése Honlap
arany tag
Avatar

Csatlakozott: csüt. okt. 28, 2004 0:18
Hozzászólások: 427
Hozzászólás 
Ros-co!

A Nordmende-k általában a Telefunkenekre, illetve a régebbi Thomsonokra hasonlítanak...Annyira, hogy ugyanaz az ICC... sasszi van bennük...
Ha ez segít valamit...


kedd júl. 03, 2007 18:47
Profil Privát üzenet küldése
vas-tag

Csatlakozott: kedd jún. 26, 2007 10:56
Hozzászólások: 6
Hozzászólás 
proli007 írta:
Hello Lipin!

Nem írtad, hogy a képminőségben, van-e romlás? Mielőtt teljesen a képcsőre hárul a gyanu.
Durvább esetben, a visszafutás csíkok is megjelennek....
Hát ez az, hogy minőségbeni romlás az nincsen.U.úgy működik, mint elötte, csak ki-bekapcsnál van ez a hülyeség.....
Arra voltam igazából kiváncsi, hogy ez valami komolyabb dolog előszele, vagy csak valami "apróság".....

Köszi!Lipi.


kedd júl. 03, 2007 10:13
Profil Privát üzenet küldése
a fórum lelke
Avatar

Csatlakozott: hétf. nov. 08, 2004 20:03
Hozzászólások: 6046
Tartózkodási hely: Bp.
Hozzászólás 
Kaptam egy Nordmende TV-t (típust majd megnézem) az a kérdésem, hogy nagyon gáz-e elektronikailag, azaz vane ezekben valami elbaxott hülyeség, mint például amikor a Philips a sorvégfok tápjába belekalkulált egy PTC-t...

Szóval milyen hülyeségre számítsak? A TV 100Hz-es tudtommal, és a táp vagy sorvégtranyó dögölhetett meg. Bele nézek a napokban.


hétf. júl. 02, 2007 18:56
Profil Privát üzenet küldése Honlap
platina tag
Avatar

Csatlakozott: szomb. ápr. 14, 2007 14:03
Hozzászólások: 752
Tartózkodási hely: Paks
Hozzászólás 
Hello Lipin!

Nem írtad, hogy a képminőségben, van-e romlás? Mielőtt teljesen a képcsőre hárul a gyanu.
Durvább esetben, a visszafutás csíkok is megjelennek.


Sajnos láttam már gari alatti, hibás képcsövet. (Grundig volt a "drága")
Mind az öt eladott készüléket gari idő alatt kicserélték, a hatodik, egy nappal később "jött elő". Koppp....

Meg lehetne próbálkozni ideiglenesen, egy "kis" túlfűtéssel.(kb.50%)
Régen ezt egy csengőreduktorral követtük el, a 6,3V-os fűtést, úgy 9V-al tápláltuk. Az emisszió hiba azonnal eltűnt, de az élettartam az már más kérdés. (Minden esetre nem 10 perc) De ha már valami veszve vagyon....

Minden esetre, jó lenne ha megszólalna, olyan is, aki ismeri a készüléket, mert talán ismered azt a viccet, hogy "Áron! Mit adtál a tehénnek amikor felfúvódott?".....

Nem szeretném, ha így járnál. proli007
(Ja, a képcső csere általában nem gazdaságos!)


hétf. júl. 02, 2007 18:29
Profil Privát üzenet küldése
vas-tag

Csatlakozott: kedd jún. 26, 2007 10:56
Hozzászólások: 6
Hozzászólás 
proli007 írta:
lipin70 írta:
Megpróbáltam most kihúzni a falból pár órára.....hátha....


Hát az nem fog segíteni, kivét, ha nem dugod vissza! :D

üdv: proli007
Hát nem sokat segített.... :?
wandee írta:
De a képcsö csere annál inkább! :P
Most akkor ez tényleg ennyire gáz? :ooo:
Nem tudom meddig garis.....


csüt. jún. 28, 2007 10:15
Profil Privát üzenet küldése
ezüst tag

Csatlakozott: szer. máj. 10, 2006 10:15
Hozzászólások: 98
Tartózkodási hely: erdö-mezö
Hozzászólás 
proli007 írta:
lipin70 írta:
Megpróbáltam most kihúzni a falból pár órára.....hátha....


Hát az nem fog segíteni, kivét, ha nem dugod vissza!


Regenerálás ? talán. :roll:
De a képcsö csere annál inkább! :P


csüt. jún. 28, 2007 6:30
Profil Privát üzenet küldése
platina tag
Avatar

Csatlakozott: szomb. ápr. 14, 2007 14:03
Hozzászólások: 752
Tartózkodási hely: Paks
Hozzászólás 
lipin70 írta:
Megpróbáltam most kihúzni a falból pár órára.....hátha....


Hát az nem fog segíteni, kivét, ha nem dugod vissza! :D

üdv: proli007


szer. jún. 27, 2007 14:23
Profil Privát üzenet küldése
Hozzászólások megjelenítése:  Rendezés  
Hozzászólás a témához   [ 1157 hozzászólás ]  Oldal Előző  1 ... 9, 10, 11, 12, 13, 14, 15 ... 24  Következő

Ki van itt

Jelenlévő fórumozók: Majestic-12 [Bot], Yahoo [Bot] valamint 2 vendég


Nem nyithatsz témákat ebben a fórumban.
Nem válaszolhatsz egy témára ebben a fórumban.
Nem szerkesztheted a hozzászólásaidat ebben a fórumban.
Nem törölheted a hozzászólásaidat ebben a fórumban.

Keresés:
Ugrás:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by ST Software for PTF.
Magyar fordítás © Magyar phpBB Közösség